Aktuelle Zeit: 25. Mai 2018, 01:12

Alle Zeiten sind UTC+02:00




Forum gesperrt  Dieses Thema ist gesperrt. Sie können keine Beiträge editieren oder weitere Antworten erstellen.  [ 29 Beiträge ]  Gehe zu Seite 1 2 Nächste
Autor Nachricht
 Betreff des Beitrags: Jetzt offen: Mitgliederforum
BeitragVerfasst: 7. März 2006, 15:17 
Offline
Benutzeravatar

Registriert: 4. Januar 2006, 13:29
Beiträge: 696
Das Mitgliederforum ist vollständig eröffnet und steht allen angemeldeten Mitgliedern zur Benutzung offen.

Bei folgenden Mitgliedern mit den Mitgliedsnummern 4336 (aus Vorarlberg), 3989 (Salzburg), 339 (Wien), 3910 (bei Wien) und 5283 (Niederösterreich) wurde beim Email an die IWÖ Zentrale der nickname nicht angegeben. Diese user konnten daher nicht freigeschaltet werden. Bitte senden Sie ein entsprechendes Mail an die Zentrale!

Bei user LION gibt es technische Probleme. Sorry, ich versuche es weiter.

Alle anderen Anmelder sollten freigeschaltet sein. Sollte es Probleme geben, bitte ein Mail an die Zentrale.

Viel Spaß!

Zur Erinnerung: Freischaltung nur für Mitglieder mit Bekanntgabe des Wunsches per Email an Zentrale (Name, Adresse, Telefonnummer, nickname)

_________________
Andreas Rippel


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 7. März 2006, 15:42 
UUps, technische Probleme? Kann ich irgendwie helfen?

Gruß, Lion


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 7. März 2006, 15:46 
Offline
Benutzeravatar

Registriert: 4. Januar 2006, 13:29
Beiträge: 696
Mir ist völlig unverständlich, warum die Freischaltung nur bei Lion nicht funktioniert. Ich könnte probieren Lion vollständig zu löschen, wenn Sie sich anschließend neu anmelden würden. Ich weiß aber nicht, ob das etwas bringt.

_________________
Andreas Rippel


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 7. März 2006, 15:56 
Bin einverstanden, daher bitte löschen, dann werde ich mich neu anmelden.

Danke, Gruß, Lion


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 7. März 2006, 16:07 
Offline
Benutzeravatar

Registriert: 4. Januar 2006, 13:29
Beiträge: 696
Auch das machte Probleme :shock:

Bitte jetzt neu anmelden! Ich hoffe es funktioniert. Ansonsten bitte Telefonanruf oder Email an IWÖ-Zentrale. Büro soll mich dann anrufen.

_________________
Andreas Rippel


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 7. März 2006, 16:34 
Offline
Benutzeravatar

Registriert: 7. März 2006, 16:31
Beiträge: 265
Wohnort: Wien
So, bin jetzt neu angemeldet. Wie finde ich das Mitgliederforum?

Gruß, Lion


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 7. März 2006, 16:36 
Offline
Benutzeravatar

Registriert: 4. Januar 2006, 20:18
Beiträge: 8664
Wohnort: Vorarlberg
Wenn du eingeloggt bist müsstes Du es ohne Schwierigkeiten in der Forumliste finden (=sehen).

gruss rhodium


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 7. März 2006, 16:36 
Offline
Benutzeravatar

Registriert: 4. Januar 2006, 13:29
Beiträge: 696
Ein bißchen Geduld. Ich probiere es gleich freizuschalten!

_________________
Andreas Rippel


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 7. März 2006, 16:36 
Offline

Registriert: 4. Januar 2006, 16:47
Beiträge: 35
Und ich dachte schon, ich bin der einzige Blinde :shock:


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 7. März 2006, 16:37 
Offline
Benutzeravatar

Registriert: 4. Januar 2006, 13:29
Beiträge: 696
Lion müßte jetzt freigeschaltet sein!

_________________
Andreas Rippel


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 7. März 2006, 16:40 
Offline
Benutzeravatar

Registriert: 4. Januar 2006, 13:29
Beiträge: 696
krako ist auch freigeschaltet; müßte funktionieren!

_________________
Andreas Rippel


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 7. März 2006, 16:44 
Offline

Registriert: 4. Januar 2006, 16:47
Beiträge: 35
Ja, danke!


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 7. März 2006, 16:45 
Offline
Benutzeravatar

Registriert: 4. Januar 2006, 13:29
Beiträge: 696
Lion! Funktioniert es auch bei Ihnen?

_________________
Andreas Rippel


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 7. März 2006, 16:56 
Offline
Benutzeravatar

Registriert: 7. März 2006, 16:31
Beiträge: 265
Wohnort: Wien
Jawohl, funktioniert!

Herzlichen Dank, Gruß, Lion


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 7. März 2006, 16:58 
Offline
Benutzeravatar

Registriert: 4. Januar 2006, 13:29
Beiträge: 696
Dann haben wir die böse Technik ausgetrickst! :D

_________________
Andreas Rippel


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Forum gesperrt  Dieses Thema ist gesperrt. Sie können keine Beiträge editieren oder weitere Antworten erstellen.  [ 29 Beiträge ]  Gehe zu Seite 1 2 Nächste

Alle Zeiten sind UTC+02:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de
Datenschutzhinweise